Aller au contenu

pierregr

Members
  • Compteur de contenus

    71
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

pierregr a gagné pour la dernière fois le 8 novembre

pierregr a eu le contenu le plus aimé !

À propos de pierregr

  • Rang
    Membre

Previous Fields

  • Configuration
    WIN10 - 64 bits

Profile Information

  • Genre
    Homme
  • Localisation
    Belgique
  • Intérêts
    WIN10 - 64 bits

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. merci pour le feedback. Je ne laisse jamais tourner mon PC la nuit ou quand je ne suis pas devant (sauf lors de redémarrage suite à une MAJ), je vois donc ce qu'il se passe et je n'ai encore rien remarqué d'anormal. J'ai mis 500 MB maxi pour Mx5 et il a l'air de faire le job. Pour le "splash screen", c'est fréquent d'en voir, même dans des freeware. Perso, ça ne me dérange pas.
  2. Merci Alex, je vais le tester pour voir. Je ne sais pas trop quelle valeur de RAM maxi laisser à Maxthon, en sachant que je n'ai que 4 GB de RAM et que je me retrouve souvent avec 90% de RAM occupée, quand j'utilise MX5 et FFox simultanément. Avec le About:memory et allbrowsersmemory, je crois qu'on peut reprendre le contrôle sur la RAM qui n'est pas libérée quand on ferme des onglets.
  3. Merci Dixours J'ai trouvé une solution temporaire avec un outil de sysinternals (qui appartiendrait à Microsoft ?), il y a un menu "Empty" qui libère pas mal de RAM https://docs.microsoft.com/en-us/sysinternals/downloads/rammap
  4. Bonjour tout le monde, tout est dans le titre. About:memory sur Firefox permet de libérer de la RAM utilisée par FF, via un bouton. Comme Maxthon a tendance à ne pas libérer la RAM, même quand on a fermé quasi tous les onglets ouverts, je me demandais s'il y avait l'équivalent du about:memory de FF sous Maxthon, éventuellement via un plugin ? Merci d'avance Voici comment ça se présente avec FF, le about:memory est entré dans la barre d'URL
  5. En plus, j'ai d'autres problèmes résolus : sur ce forum, je ne voyais pas la boîte "répondre", une fois que je choisissais "plus d'options de réponse" Et mon texte était sur une ligne, même si j'encodais sur plusieurs lignes.
  6. Alleluia, ça marche J'ai pas trop compris pourquoi mais c'est pas grave
  7. Désolé pour le retard, j'ai toujours le même problème l'option "Personnaliser le User Agent" est cochée, j'ai Maxthon comme valeur
  8. C'est pareil en mode guest, la boîte de réponse est sur 2 lignes et je ne peux tagger
  9. j'ai la version 4.4.8.1000 et ça a marché avec cette version jusqu'à la semaine dernière
  10. @Oeil de Lynx, je vois que ta boîte de réponse tient sur une ligne, alors que chez moi, elle en fait deux. Serait-ce la raison de mon problème ?
  11. Oui, j'ai testé sans Adblock. Ce qui est bizarre, c'est que le problème est récent, suite au changement de "look" de la boîte pour répondre. Est-ce que ta boîte en mode ultra à le même aspect que chez moi (sur 2 lignes) ?
  12. Bonjour à toutes et tous. Je n'ai pas grand-chose à dire de plus que dans le titre, depuis qq jours, il est impossible de tagger une personne dans FB dans les réponses mais ça reste possible pour une nouvelle publication sur mon mur ou dans un groupe, par exemple. En fait, FB a changé qqch au "look" de la boîte où l'on encode sa réponse. Elle s'est un peu agrandie semble-t-il, elle est d'office sur 2 lignes (je suis en Belgique, je le précise car je sais que FB déploie des nouvelles versions à des moments différents suivant les pays). Même si je mets le @ devant le nom (ce qui force normalement le tag), ça ne fonctionne plus. Par contre, en mode rétro, ça fonctionne encore mais la boîte a un autre aspect (une ligne seulement) Comme on peut le voir dans les copies d'écran, j'ai tapé mon nom dans la boîte et la liste déroulante pour taguer n'apparaît plus. En haut, le mode Ultra, en bas, le mode rétro. Est-ce que d'autres personnes ont le même souci ? Merci d'avance
×

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.