Aller au contenu
Support francophone de Maxthon

ernest

Admin
  • Compteur de contenus

    3 275
  • Inscription

  • Dernière visite

  • Jours gagnés

    27

ernest a gagné pour la dernière fois le 7 avril

ernest a eu le contenu le plus aimé !

À propos de ernest

  • Rang
    Ernest
  • Date de naissance 14/12/2000

Contact Methods

  • ICQ
    0

Profile Information

  • Genre
    Homme
  • Localisation
    Nantes

Visiteurs récents du profil

52 415 visualisations du profil
  1. oui mais pas dans tous les thèmes - Chameleon Ipsfocus = absent Edit : il est présent mais on ne le voit pas (juste infobulle) le bouton se perd dans le fond d'écran.
  2. Une flèche pour remonter vers le haut de l'écran, est-ce possible ?
  3. Ceci est résolu chez moi maintenant
  4. Ok pour les icônes ici aussi
  5. Autre bug vu sur le passage sur l'image du profil à côté des posts Avant il y avait des infos sur l'utilisateur maintenant on a :
  6. Non rien de visible en icône ! Idem dans un autre navigateur ! Toujours les petits carrés - seule l'image du profil est visible !
  7. Ici, toujours des petits carrés
  8. C'est bien les petits carrés aussi vu que nous avons les infobulles
  9. Joyeux anniversaire Odyssee

    Je me joins aux retardataires
  10. Windows 10

    Donc après "reset" du TP-Link et reconfiguration totale, j'ai retrouvé mes vitesses mais je ne sais toujours pas ce que j'avais "à l'insu de mon plein gré" modifié
  11. Windows 10

    Donc comme dit ailleurs c'est le routeur (TP-LInk) qui bride - mon ancien routeur (D-link) me rend ma vitesse je fais un reset pour retourner aux paramètres de départ
  12. Windows 10

    J'ai une vitesse "normale" avec laboxe de numéricable ! mais cela ralenti sur l'adsl orange ? je continue à chercher ...
  13. Windows 10

    Mes 2 Windows 10 creator ralentissent ma vitesse de téléchargement (quasiment au même niveau que le upload) depuis la dernière mise à jour ! Avez-vous observer quelque chose d'identique chez vous ?
  14. Windows 10

    Nouvelle version ... aussi, sur mon PC Portable (avant il avait w7, puis les W10 successifs) la màj m'a paru plus longue de 1607 vers 1703 presque 6 heures Edit : Eh bien sûr "the bad new" = il faut réinstaller complètement Windows Media center
×