Jump to content

[Résolu] Ecran login passeport


Recommended Posts

Sur vista pas de chevauchement, par contre truc bizarre j'ai une parenthèse ouvrante devant le Plus, mais pas de fermante :trance:

 

Edit: je viens de comprendre, en fait il y a bien chevauchement, c'est le début du d que je vois je pense.

Link to comment
Share on other sites

Chez moi sous Windows 7, j'ai pas se chevauchement... :s:

Ça semble être lié à une police de caractères installée ou pas, la tienne ressemble à celle que j'ai sous XP, alors que sous Win 7 (pour l'instant 2 configs) j'ai ça :

login.png

Link to comment
Share on other sites

Ça semble être lié à une police de caractères installée ou pas, la tienne ressemble à celle que j'ai sous XP, alors que sous Win 7 (pour l'instant 2 configs) j'ai ça :

login.png

Ok, je sais pas où je l'ai récupéré cette police. :s:

 

Pas facile donc de conserver le texte original, mais comment faire plus court (en 25 caractères) ? 'Mémoriser mot de passe' peut être ?

Link to comment
Share on other sites

Voilà, c'est corrigé et en téléchargement à l'endroit habituel. ;)

 

Par contre, dites-moi si c'est bon, car je ne sais pas quelle police j'ai en plus ou en moins. :unsure:

Link to comment
Share on other sites

Du coup je viens de vérifier et effectivement dans les réglages de la synchronisation, la phrase "Ce sont les services intégrés..." Maxthon est à la ligne sous Win 7. Faudrait raccourcir pour esthétiquement avoir tout sur une ligne. Peut-être "Synchronisation des services intégrés de Maxthon"

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.