Aller au contenu

Fanou09

Members
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

À propos de Fanou09

  • Rang
    Membre junior
  • Date de naissance 18/06/1958

Previous Fields

  • Configuration
    Windows 7 64 bits

Profile Information

  • Genre
    Homme
  1. Bonjour. Pour le compte c'est le Passport Maxthon ? J'en ai un mais je ne m'en suis pas servi.
  2. Je ne trouve pas sur les deux pc le dossier Adblock qui doit se trouver dans le dossier des données de Maxthon5\Users\[TonCompteMaxthon] ?
  3. Bonsoir ldfa. Non, Orange n'est pas dans les domaines autorisés. Je vais essayer le copié collé conseillé.
  4. Bonjour. J'ai comparé tous les paramètres entre les deux PC, je n'ai pas trouvé de différence.
  5. J'ai effectué la manoeuvre dans les paramètres et je peux de nouveau cocher la case et bloquer les popups. Merci. Par contre, rien à faire pour les pubs.
  6. Je ne pense pas que d'être vlient Orange change quelque chose (?) car je le suis depuis longtemps et Adblock fonctionnait bien jusqu'à présent. Je vais comparer tous les paramètres entre les deux PC comme conseillé par Ldfa. Mais je viens de faire une expérience, j'ai désinstallé la version 5.2.3.4000 et réinstallé une ancienne version: 5.1.7.1000. Cela devient bizarre : je ne peux toujours pas cocher le blocage des popups et le journal d'Adblock reste toujours à 0 sur Orange. Mais, par contre, les pubs et les popups sont bloqués !!!
  7. Bonsoir. Donc chez moi rien n'est bloqué mais je ne peux pas non plus cocher l'option Bloquer les popups sur ce site Web sur ce forum !?
  8. Bonjour. Mon Adblock Plus avec MX5.2.3.4000 ne bloque plus les pubs sur le portail Orange quelle que soit la page. Il est bien activé (Mais on ne peut plus cocher " Bloquer les pop up pour ce site web " ) et je n'ai pas fait de réglage particulier. Ce n'est pas une manip d'Orange car avec une version de Maxthon plus ancienne sur un autre PC pas de problème. Ce n'est pas non plus Adblock qui ne fonctionne pas en général car sur les autres sites tout est ok. Merci de votre aide.
  9. Fanou09

    [Résolu] Sites bloqués sur MX5

    Bonsoir à tous. J'ai fait la modification pour l'User agent et cela semble bien fonctionner. Merci Ernest. Je me suis mal exprimé dans mon dernier message. Je n'avais pas mal compris ton message sur l'User agent mais je disais que l'utilisation de Chrome était la seule solution que j'avais trouvé depuis plusieurs jours pour utiliser ces sites. Merci pour vos réponses et la solution. (Et si c'était le seul problème avec l'éducation nationale ce serait le paradis).
  10. Fanou09

    [Résolu] Sites bloqués sur MX5

    Merci pour votre aide et la remontée des infos. J'utilise effectivement Chrome pour ces sites mais je préfererais rester sur Maxthon. Pour le site http://www.education.gouv.fr cela fonctionne de nouveau pour la page d'accueil mais pas pour toutes les pages ensuite ?
  11. Fanou09

    [Résolu] Sites bloqués sur MX5

    Bonjour. Comme exemple de sites avec page blanche il y a : www.ac-grenoble.fr. ou eduscol.education.fr/... ou www.education.gouv.fr. Bonne journée.
  12. Fanou09

    [Résolu] Sites bloqués sur MX5

    Merci pour ta réponse Ldfa Le boss. J'ai décoché la case en question mais cela ne change rien.
  13. Bonjour. Je ne peux pas ouvrir certains sites (cela reste une page blanche) notamment ceux qui commencent par www.edu (pour mes cours) mais pas seulement. Sur un autre PC chez moi avec une version plus ancienne de MX5 ou avec IE sur mon PC cela fonctionne sans problème. Je n'ai rien trouvé dans les réglages de MX5 (Version 5.2.3.4000). Merci pour votre aide.
×

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.