Jump to content

franz

Members
  • Posts

    726
  • Joined

  • Last visited

  • Days Won

    6

Everything posted by franz

  1. Hello tous; il manque "fermer les onglets sur la gauche" Bon dimanche tous.
  2. Hello tous, bizarre il ne me garde pas le fond d'écran BLANC. Il passe automatiquement à la réouverture sur le fond N° 5. Une astuce ?? Merci bcp.
  3. Ah bin c'est cool. Merci @POLAURENT
  4. Hello hplt, SUPER merci bcp. Cela fonctionne. Bonne soirée
  5. Sur, je suis revenu à la 1500. Elle va bien.....A part la fermeture des volets, les chemins sont trop long.
  6. La Version portable fait de même chez moi. Déconnecté puis reconnecté pareil. Bizarre, c'est la première fois que j'ai ce genre de pbs.
  7. Hello LDFA, Cette version met le bordel dans les tuiles . Plus de nom de tuiles et plus de couleurs. Je suis revenu à la 1500.
  8. Merci LDFA. J'ai enfin trouvé pk. C'est adguard qui me bloquait. Merci encore.
  9. A voir sur le fofo https://forum.maxthon.com/index.php?/topic/25629-mx-android-v6003480/ ils ont des ennuis avec les autres versions. Je suis sur un Note 9 samsung et android 10 a jour.
  10. Merci LDFA, je viens de remettre la V 6.0.0.3483, et il me met "erreur de connection" après le mdp. Toi, tu parlais de cette V 6.0.0.3483 ??? Je re installe l'ancienne V 6.0.03400 en 1711, et cela fonctionne bien.
  11. Hello les maxthonniens, j'ai téléchargé sur maxthon.com la V 6.0.0.3483 de Maxthon 6 android Maxthon 6 Cloud Browser https://www.maxthon.com/mx6/download/ A la connection pour mon compte, il ne reconnait pas mon compte. Il reconnait mon adresse mail, mais pas mon mot de passe. J'ai désinstallé cette version et suis revenu sur la V 6.0.03400 en 1711. Ce la fonctionne bien. Quelqu'un peut me dire pk cette version de maxthon.com 6.0.03483 ne me reconnait pas le mdp. Merci et bonne soirée.
  12. Merci bcp, merdique le système de fermeture des onglets...
  13. Hello tous, cette version, ne permet plus de télécharger une photo, avec le clic gauche + CTRL. Avez-vous également ce pb ?? Je suis revenu avec la 6.1.1.1500. pas de soucis.... Bon WE.
  14. Oui c'est cela, comme moi.... Citer: ""Il m'est arrivé en essayant de déplace une "tuile-groupe" de carrément la perdre 🥵"" Bah tant pis je les referais au fur et a mesure. Par sécurité maintenant, je les save en CTRL+D, par groupe. Merci encore ernest. Bon dimanche....
  15. Merci Ernest de l'intérêt porté à mon pb. Voici une capture d'écran. Trois groupes de tuiles sont manquants. Ce sont bien des sites du type ""un groupe contenant les adresses de site de presse (genre : Ouest france, Presse Océan, le Maine) "" Bonne journée.
  16. Bonjour tous, ce matin, en allant sur mon Navigateur favori Mx 6.1.0.2000, il me manquait 3 groupes de tuiles. Qui a déjà eu ces pbs, et si vous avez la solution. Merci d'avance.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.