Jump to content

PatMax

Members
  • Posts

    88
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by PatMax

  1. Bonjour, J'ai fini par résoudre mon souci. J'ai fait une copie du fichiers MxEncode.dll qui ce trouve dans le répertoire utilisateur/appdata/local/maxthon/application/6.1.3.900 vers le fichier windows/system32 Pourquoi ce fichier à disparu lors d'une des installations, mystère Bonnes fêtes à tous
  2. Désinstallation totale redémarrage du Pc et réinstallation de cette version, le souci est présent.
  3. Merci Ldfa pour ta réponse rapide. Désinstallation puis réinstallation de la dernière version stable: Cela fonctionne convenablement Réinstallation de la version 6.1.2.3100: cela fonctionne convenablement Pas envie de repasser par toutes les versions, réinstallation de la version 6.1.2.3600 et la le souci est revenu.
  4. Bonjour à tous, Depuis quelques temps, je rencontre un léger souci que je souhaite vous énumérer pour voir d'où cela pourrait venir. Pour mes mails j'utilise outlook 2007 et lorsque j'ai un lien dans un message, si je clique sur celui-ci j'obtiens le message suivant : Can not load MxEncode.dll et je n'obtient aucune ouverture du lien. Par contre si MX est ouvert, cela fonctionne convenablement Bon courage à vous.
  5. Bonjour, Je m'incruste dans ce sujet pour vous faire une petite remarque qui me gène beaucoup. Pourquoi il n'y a plus la possiblité d'utiliser les miniatures des sites ? Je trouvais celà beaucoup plus class que ces tuiles ternes.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.