Jump to content

DVD

Members
  • Content Count

    156
  • Joined

  • Last visited

  • Days Won

    1
  1. J'utilise encore MX v4.4.7.3000 qui semble ne pas présenter ces problèmes. Vraiment Curieux. A vérifier !!!!. Maxthon a surement la solution quelque part dans ses tiroirs ? Merci encore pour vos réponses et essais. A+
  2. https://www.programme-television.org/films-telefilms/sentimental/elle-et-lui#196385335
  3. Par exemple : https://www.programme-television.org/films-telefilms/drame/trois-couleurs-bleu#197727475 Quand j'ouvre ce lien Télé 7jours, aprés qq secondes, une vidéo démarre automatiquement avec le son. Je crois que c'est un problème général avec tous les explorateurs Internet. A+
  4. Bonjour, Comment empêcher ce démarrage que je n'avais pas sur Maxthon v4 ??? Par avance, Merci.
  5. Bonsoir les Maxthoniens !!! Je me débrouille sûrement comme une brêle, mais je n'y arrive arrive pas !!! Il y a sûrement une astuce ? Merci pour votre aide, A+
  6. RESOLU BRAVO ! Ta solution ne marchait pas pas du tout au début, même en enlevant toutes les associations dans VLC. J'ai du fouiller encore + loin. Je me suis aperçu que j'avais installé 2 fois VLC (une fois dans Program files, une autre en portable USB). J'ai donc désinstallé VLC Program Files. Tout est OK maintenant grâce à toi. Cela a même résolu un gros problème de forte dominance bleue dans toutes mes photos et vidéos. J'étais sur le point de changer ma carte graphique !!!!. MERCI? MERCI A+
  7. Pas encore fait. Mais j'ai pu enregistrer l'audio-vidéo. Je crois me souvenir de la présence d'un fichier non désiré dans Maxthon 4, qu'il fallait bloquer (et non supprimer) que je n'arrive plus à identifier. A l'aide svp !!! Voir ci-joint : Portail.mp4
  8. Bonjour, j'utilise l'adresse suivante : https://www.maxthon-fr.com/forum/index.php?module=portal&controller=portal&_fromLogin=1 Sur la page, j'ai à la place de l'image de l'heure, un fichier audio qui démarre automatiquement en anglais !!!. Avez vous une explication a ce sujet ? PI : Je suis toujours en v4.4.7.3000 Merci, A+
  9. J'ai du louper qq chose. Dans mon W10, je ne vois pas Panneau de configuration, mais Paramètres. Par contre j'ai oublié de dire que j'avais ce problème sur une application portable. En désespoir de cause, je viens d'installer l'application avec setup. Puis maintenant miracle, la version portable marche par défaut. Je n'ai pas tout compris. Merci Ernest pour la réponse rapide. PS: C'est toi qui a laissé tomber Maxthon pour passer à Opéra. J'ai un vague souvenir de cet épisode. A+
  10. C'est encore moi. Depuis que W10 a fait une récente MAJ, je n'arrive plus à changer mon Navigateur Internet et à mettre un autre par défaut. Il faut passer par Windows Store !!! Je suis sous Windows10 Famille v1709 - 16299.64. Vous avez sûrement remarqué ce problème. Comment contourner ce barrage de MS ???. J'ai cherché un peu partout sans trouver de solutions. Merci d'avance A+
  11. La version 57 est sorti : https://portableapps.com/apps/internet/firefox_portable
  12. Merci pour ta réponse et celle de Bracam, sans oublier CB. Je vais essayer les 2 dés que j'aurai un peu de temps. Je vous tiendrais informés des essais. Encore merci. A+
  13. Que penser de celle la : http://portableappz.blogspot.fr/2014/04/maxthon-4402000-multilingual.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed:+blogspot/Tmnu+(PortableAppZ) que je vais peut-être essayer, sauf avis contraire de votre part ???
  14. Bon, je vais recommencer l'installation, car je suis un peu perdu avec MX5. A+
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.