Jump to content

Cebe

Généreux donateur
  • Content Count

    706
  • Joined

  • Last visited

  • Days Won

    10

Posts posted by Cebe

  1. Bonjour,

    Je découvre un bug ce matin ! Avec cette version nouvelle, j'obtiens ceci :

    video.png.5bacc44f102a98f9bd394618e89a9f98.png

    lorsque je suis sur la page du site suivant : https://www.ledauphine.com/hautes-alpes/2018/08/23/un-camion-toupie-se-renverse (vidéo placée sous l'article concernant le camion !)

    Par contre avec la dernière version beta 5.2.4.1200 la vidéo se lit sans problème... ainsi qu'avec IE

    Sur mon ordi (Win 7), j'utilise les versions portables de ces deux versions de Maxthon... 

    Y a-t-il quelque chose à changer ?

  2. Bonjour, et merci pour vos réponses.

    En premier, vérifié : medium (recommandé) est bien apparent.

    En second : mis Verdana pour police des pages Web.

    Et... miracle laïque ! la page ViaMichelin a retrouvé son apparence normale... enfin... celle à laquelle j'étais habitué !

    C'est la première fois  que je rencontre cette anomalie. Cela pourrait-il provenir du codage, des paramètres de la page de ce site ?

    PS : après vérification, sur la version stable 5.2.3.4000, la police Verdana est bien présente dans les paramètres avancés... et mise en principe par défaut ? Ce qui explique qu'il n'y a pas de Pb avec ces versions antérieures ?

  3. Bonjour,

    Endommagée ? Chez moi, c'est enregistré, dé zippé, ajouté mon fichier perso userdata, lancé maxthon.exe... et voilà : je l'utilise pour répondre au message de Ldfa.

    Le nouvel onglet comporte bien mes icones, à l'ouverture, Maxthon m'a demandé si je voulais ouvrir la page qui était ouverte précédemment sous la dernière version stable... En fait, je ne vois pas de bug... :D... mais peut-être que cela a été corrigé entre temps ?

  4. Bonjour,

    Sur mon S8 lorsque je surfe sur mon site (lebersac.com) la lecture des vidéos n'est pas possible, alors que sur mon PC, tout est Ok ! Il semblerait qu'un plug in manque ? Une solution existe-t-elle ? Les fichiers vidéos à lire sur mon site sont des mp4 ou flv... Si quelqu'un a une idée, une solution... j'en serais ravi ! (merci)

  5. Bonjour,

    Mon cher Maître, dans le titre "Mx5 v5.2.4.600 Bêta pour Windows est sorti aujourd'hui et elle apporte sont de corrections de bugs." il me semble que noté ainsi "Mx5 v5.2.4.600 Bêta pour Windows est sorti aujourd'hui et elle apporte son lot de corrections de bugs." serait du meilleur effet, si je puis me permettre...:s:

    Quant au gel noté par sa seigneurie, je ne m'en suis pas rendu compte sur ma machine doté de la version portable... 

  6. Bonjour,

    Je viens de tester l'ouverture de Max5.2.2.2000 : j'ai compté presque quatre secondes. Il est vrai que j'ai eu quelquefois plus de temps pour l'ouverture. Est-ce dû au transfert des données ? A ma connexion (Adsl entre 10 et 11 Mo) ? Des trucs dans mon ordi qui freinent ? "Là est la question" disent les Anglais en anglais qui ont d'autres choses à f*** ces jours-ci ! :s:

  7. Bonjour,

    Holà ! que se passe-t-il ? Je ressens à vous lire, beaucoup de morosité ! Nous avons tout de même avec Maxthon un navigateur pourvu de nombreux atouts. Il gèle, certes, quelquefois : les arcanes informatiques, les bits et les interférences électriques ou électroniques sont peut-être à mettre en cause ? et pas forcément du fait de NOTRE Maxthon ? Avez-vous testé la gestion des mots de passe avec d'autres navigateurs ? Est-ce aussi aisé ? Et puis, la version portable, elle n'est pas mal du tout !

    Mais il est vrai, qu'on en demande toujours plus ! Alleï ! un peu d'indulgence, que diable !:zen:

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.