Jump to content

Archived

This topic is now archived and is closed to further replies.

yaka17

Probleme d'ecriture de mail

Recommended Posts

bonjour

 

Je dois avoir le 1 maxthon que je ne metrise pas tres bien je dois bien l'avouer. Mon probleme est que avec cette exploreur je ne peut pas ecrire de mail sur ma boite orange. Ils ne partent pas sauf si je fais expedier sans rajouter de texte. J'ai biensur reinstallé maxthon mais rien !!!!!!!!

J'ai peut etre fait qque chose qui ne fallait pas ????

Si vous connaissez le probleme je suis preneur car j'aime beaucoup la convivialité de cet explorateur.

Je suis sous vista et avec ie7 cela marche mais je n'aime pas l'utiliser.

D'avance merci.

Yaka17

Share this post


Link to post
Share on other sites

Aucun probleme chez moi. ca marche avec la v1.6.2

 

a vérifier en priorité dans maxthon:

- tueur de pub essaye de le désactivé ?

- le Javascript est-il bien autorisé/activé ?

 

Hors maxthon:

- certains antivirus peuvent bloquer des scripts. désactive l'antivirus le temps de tester un mail

- idem pour le firewall

 

Sinon détaille un peu plus (et/ou postes une photo d'écran si tu peux) :

Quelle est ta version exacte (menu Aide > a propos de maxthon > version = ?)

tu as une page toute blanche ?

ou une page d'erreur avec un message spécifique ?

ou ?

Share this post


Link to post
Share on other sites
Aucun probleme chez moi. ca marche avec la v1.6.2

 

a vérifier en priorité dans maxthon:

- tueur de pub essaye de le désactivé ? comment ?

- le Javascript est-il bien autorisé/activé ? comment ?

Hors maxthon:

- certains antivirus peuvent bloquer des scripts. désactive l'antivirus le temps de tester un mail

- idem pour le firewall

 

Sinon détaille un peu plus (et/ou postes une photo d'écran si tu peux) :

Quelle est ta version exacte (menu Aide > a propos de maxthon > version = ?) Version 1.5.9 build 80

tu as une page toute blanche ?

ou une page d'erreur avec un message spécifique ?

ou ?

 

Je n'ai pas de message d'erreur seulement les mails ne partent pas !

Share this post


Link to post
Share on other sites
Je n'ai pas de message d'erreur seulement les mails ne partent pas !

 

Essaye de rajouter dans la liste blanche des filtres de contenu l'URL de ta boîte Orange, depuis le centre de configuration de Maxthon, rubrique Tueur de pubs --> Filtres de contenu, tu clique sur éditer la liste des filtres... et sur l'onglet Liste blanche.

Share this post


Link to post
Share on other sites

Bonsoir

 

moi je suis chez orange et pas de probleme ,j'ai mis outlook express en outil externe angelic.gif

 

mais ça fonctionne bien direct de la messagerie orange aussi et je n'ai rien configuré de spécial ;)

Share this post


Link to post
Share on other sites
Bonsoir

 

moi je suis chez orange et pas de probleme ,j'ai mis outlook express en outil externe angelic.gif

 

mais ça fonctionne bien direct de la messagerie orange aussi et je n'ai rien configuré de spécial cool.png

 

Kikou Madame Lorena, ;)

 

C'est quoi ses deux bestioles agaçantes autour de ta signature ? Tu veux du Begon ? biggrin.png

Share this post


Link to post
Share on other sites
Essaye de rajouter dans la liste blanche des filtres d'URL

En effet ca pourrait venir du tueur de pub.

 

C'est quoi ses deux bestioles agaçantes autour de ta signature ? Tu veux du Begon ? wacko.png

mdr chez moi elles bougent plus du tout! ca doit etre le baigon :goofy:

Share this post


Link to post
Share on other sites
Essaye de rajouter dans la liste blanche des filtres de contenu l'URL de ta boîte Orange, depuis le centre de configuration de Maxthon, rubrique Tueur de pubs --> Filtres de contenu, tu clique sur éditer la liste des filtres... et sur l'onglet Liste blanche.

 

Voila ce que j'ai fait: cool.png

Option ----> tueur de pub ---> enlever tout les filtrages qui étaient cochés.

Ensuite option----> option de maxthon ---> tueur de pub ---> onglet filtre de contenu ---> liste des exception et la j'ai fait +(ajout) la j'ai mis http://www.orange.fr/

 

J'ai ensuite fermer le tout y compris maxthon et j'ai fait un essai d'envoi de mail et la super... trance.gif

 

Rien ne ce passe j'ai le meme resultat. :goofy: Ai je bien fait la manip demandé ????? wacko.png

Si cela n'etait pas le cas merci de me préciser le chemin a suivre ( vraiment pas doué ) j'en suis vraiment désolé -^-

Merci de votre patience.

Les insectes viennent peut etre de mon PC . lol

 

Yaka17

Share this post


Link to post
Share on other sites
Voila ce que j'ai fait: cool.png

Option ----> tueur de pub ---> enlever tout les filtrages qui étaient cochés.

Ensuite option----> option de maxthon ---> tueur de pub ---> onglet filtre de contenu ---> liste des exception et la j'ai fait +(ajout) la j'ai mis http://www.orange.fr/

 

J'ai ensuite fermer le tout y compris maxthon et j'ai fait un essai d'envoi de mail et la super... trance.gif

 

Rien ne ce passe j'ai le meme resultat. :goofy: Ai je bien fait la manip demandé ????? wacko.png

Si cela n'etait pas le cas merci de me préciser le chemin a suivre ( vraiment pas doué ) j'en suis vraiment désolé -^-

Merci de votre patience.

Les insectes viennent peut etre de mon PC . lol

 

Yaka17

 

Non ne t'affole pas, la manipulation est bonne, simplement après la barre oblique rajoute l'astérisque, je pensais depuis le début que ton problème était avec Maxthon 2, c'est pourquoi je t'ai parlé du Centre de configuration (nouvelle appellation des Options de Maxthon 2), pardon.

 

Je n'utilise plus du tout Maxthon classique, depuis très longtemps et n'est plus envie de l'utiliser, depuis que je me suis mis à Maxthon 2.

 

Essaye si cela ne marche toujours pas d'installer Maxthon 2 pour voir si le problème persiste, tu n'es pas obligé de désinstaller ta version classique.

 

Tiens-nous informés, nous allons finir par trouver une solution, si ça fonctionne avec IE, donc cela doit fonctionner avec Maxthon.

 

Fais-nous aussi un copier-coller des infos contenu dans fenêtre "A propos de Maxthon" du menu Aide, S.T.P, merci

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.