Jump to content

[Résolu] MAJ du serveur dédié problématique


Ldfa
 Share

Recommended Posts

J'ai essayé toute l'après-midi et en vain de MAJ le serveur dédié, après avoir sauvegardé tous les serveurs virtuels, pour passer sous Debian 11.1 et Proxmox 7.1. Le serveur dédié refusait de redémarrer. J'ai donc réinstallé le serveur dédié sous Promox 6.4 et j'ai restauré les sauvegardes de tous le serveurs VPS...:s:

J'ai essayé de refaire la MAJ à partir de Proxmox 6.4, puis d'installer Debian 11.1 puis d'installer Promos 7.1, sans succès. Je suis donc revenu en arrière en installant Proxmox 6.4.:angelic:

Vraiment désolé pour cette longue interruption de service.;)

Link to comment
Share on other sites

La finalisation du paramétrage sécurité et optimisation du serveur dédié et des serveurs virtuels sont en cours.

Je vais tenter le WE prochain une nouvelle MAJ après avoir appliqué quelques modifications trouvées au cours de mes recherches sur Internet...:s:

Link to comment
Share on other sites

Effectivement, tu avais disparu !!

Je me doutais bien que c'était une MAJ volontaire qui comme toute mise à jour ne garantit pas toujours un résultat probant.

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.