Jump to content

Barre de défilement latérale qui n'apparait pas.


Recommended Posts

Bonjour, 

 

Depuis mon passage sous Mx6 Je me suis aperçus que sur certains site, la barres de défilement latérale ne s'affiche pas, je ne peut pas monter/descendre en utilisant la molette souris ni même faire monter la page en  sélectionnant le texte et en tirant le curseur vers le bas, un peut comme si maxthon n'enregistrait que la partie du site qu'il affiche et que le reste de la page n'existait pas!

QUelqu'un as t'il deja eu ce probleme et surtout comment le resoudre ( raffraichir la page ne change rien!)

 

Merci

Link to comment
Share on other sites

Bonjour,

Besoin de quelques informations supplémentaires :

- quelle version de Mx6 ? ................... et installée à partir d'un .exe ou d'un zip ?
- est-ce que cela touche toutes les versions successives de Mx6 ou seulement à partir d'une version précise ?
(j'entends par là  : cela ne le faisait pas dans la version 6.1.2.700 (par exemple), mais cela le fait dans la version 800 voire 801)

- un exemple d'un site en cause ?

- sur Pc fixe ou portable ?

@en attente -^-

Edit : est-ce que ce problème existe aussi dans un autre navigateur pour les sites en cause ?

Edited by Enest44
Edit
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.